summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 21b3eb8..dacd868 100644
--- a/setup.py
+++ b/setup.py
@@ -31,7 +31,8 @@ setup(
include_package_data=True,
scripts = ['bin/chroma-sim', 'bin/chroma-cam',
- 'bin/chroma-geo', 'bin/chroma-bvh'],
+ 'bin/chroma-geo', 'bin/chroma-bvh',
+ 'bin/chroma-server'],
ext_modules = [
Extension('chroma.generator._g4chroma',
['src/G4chroma.cc'],